<!DOCTYPE html>
<html class='v2' dir='ltr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3213516723-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://unser-politikblog.blogspot.de/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://unser-politikblog.blogspot.com/2017/12/david-banks-veterans-for-britain-zur-eu.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Unser Politikblog - Atom" href="http://unser-politikblog.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Unser Politikblog - RSS" href="http://unser-politikblog.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Unser Politikblog - Atom" href="https://www.blogger.com/feeds/1000499990847558990/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Unser Politikblog - Atom" href="http://unser-politikblog.blogspot.com/feeds/6297087844021578563/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/771816573-ieretrofit.js"></script>
<![endif]-->
<link href='https://i.ytimg.com/vi/6GXfzCZnG7o/hqdefault.jpg' rel='image_src'/>
<meta content='http://unser-politikblog.blogspot.com/2017/12/david-banks-veterans-for-britain-zur-eu.html' property='og:url'/>
<meta content='David Banks (Veterans for Britain) zur EU-Armee und PESCO' property='og:title'/>
<meta content=' Unser Politikblog | 01.12.2017     Am 13.11.2017 haben die Außen- und Verteidigungsminister der von 23 der 28 EU-Mitgliedsnationen eine Stä...' property='og:description'/>
<meta content='https://lh3.googleusercontent.com/proxy/Uc-ORnqrm5SLJ_aamX7PsMJL9NTd5m_VBFt-mJPKXt2_J0RSPC2NaXEWM_Cs0lT60E2Z80hPsKSUJucY4wv8BTbZncQ=w1200-h630-n-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Unser Politikblog: David Banks (Veterans for Britain) zur EU-Armee und PESCO</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 930px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 930px;
max-width: 930px;
_width: 930px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 360px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 360px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("360px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 360px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 360px;
margin-right: -360px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<style>
    body {background-image:url(http\:\/\/themes.googleusercontent.com\/image?id=0BwVBOzw_-hbMODkzNDVjYTEtYzNiYi00YjRkLThkZjAtOGM0MGI5NzRhZjM4);}
    
@media (max-width: 200px) { body {background-image:url(http\:\/\/themes.googleusercontent.com\/image?id=0BwVBOzw_-hbMODkzNDVjYTEtYzNiYi00YjRkLThkZjAtOGM0MGI5NzRhZjM4&options=w200);}}
@media (max-width: 400px) and (min-width: 201px) { body {background-image:url(http\:\/\/themes.googleusercontent.com\/image?id=0BwVBOzw_-hbMODkzNDVjYTEtYzNiYi00YjRkLThkZjAtOGM0MGI5NzRhZjM4&options=w400);}}
@media (max-width: 800px) and (min-width: 401px) { body {background-image:url(http\:\/\/themes.googleusercontent.com\/image?id=0BwVBOzw_-hbMODkzNDVjYTEtYzNiYi00YjRkLThkZjAtOGM0MGI5NzRhZjM4&options=w800);}}
@media (max-width: 1200px) and (min-width: 801px) { body {background-image:url(http\:\/\/themes.googleusercontent.com\/image?id=0BwVBOzw_-hbMODkzNDVjYTEtYzNiYi00YjRkLThkZjAtOGM0MGI5NzRhZjM4&options=w1200);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { body {background-image:url(http\:\/\/themes.googleusercontent.com\/image?id=0BwVBOzw_-hbMODkzNDVjYTEtYzNiYi00YjRkLThkZjAtOGM0MGI5NzRhZjM4&options=w1600);}}
  </style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1000499990847558990&amp;zx=eb211104-acfd-4477-8893-9ac2c89968e0' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1000499990847558990&amp;zx=eb211104-acfd-4477-8893-9ac2c89968e0' rel='stylesheet'/></noscript>
</head>
<body class='loading variant-deep'>
<div class='navbar section' id='navbar' name='Navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d1000499990847558990\x26blogName\x3dUnser+Politikblog\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://unser-politikblog.blogspot.com/search\x26blogLocale\x3dde\x26v\x3d2\x26homepageUrl\x3dhttp://unser-politikblog.blogspot.com/\x26targetPostID\x3d6297087844021578563\x26blogPostOrPageUrl\x3dhttp://unser-politikblog.blogspot.com/2017/12/david-banks-veterans-for-britain-zur-eu.html\x26vt\x3d-7975497929679188949',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://unser-politikblog.blogspot.de/' style='display: block'>
<img alt='Unser Politikblog' height='60px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-TADPAp1sZJY/TtEEgSQirnI/AAAAAAAAAYQ/rhU57eylBXg/s1600/Unser%2BPolitikblog.jpg' style='display: block' width='276px; '/>
</a>
<div class='descriptionwrapper'>
<p class='description'><span>
</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol' name='Spaltenübergreifend'><div class='widget Image' data-version='1' id='Image5'>
<div class='widget-content'>
<a href='http://www.presseausweis.com/'>
<img alt='' height='52' id='Image5_img' src='http://4.bp.blogspot.com/-15J5FZuiUR8/Tahx4KWlDpI/AAAAAAAAAPY/opXGReYMcdE/s692/x_eucj_member.jpg' width='680'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='tabs section' id='crosscol-overflow' name='Cross-Column 2'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Sendereihe: "Macht und Menschenrechte" ( Unser Politikblog TV) November - dann in anderem Format</h2>
<div class='widget-content'>
<script type="text/javascript" src="http://www.net-news-express.de/nne_newsticker.php"></script><span style="font-weight:bold;"></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=crosscol-overflow' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Freitag, 1. Dezember 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://i.ytimg.com/vi/6GXfzCZnG7o/hqdefault.jpg' itemprop='image_url'/>
<meta content='1000499990847558990' itemprop='blogId'/>
<meta content='6297087844021578563' itemprop='postId'/>
<a name='6297087844021578563'></a>
<h3 class='post-title entry-title' itemprop='name'>
David Banks (Veterans for Britain) zur EU-Armee und PESCO
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-6297087844021578563' itemprop='description articleBody'>
<div style="margin-bottom: 0cm;">
Unser Politikblog | 01.12.2017</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
Am 13.11.2017 haben die Außen- und
Verteidigungsminister der von 23 der 28 EU-Mitgliedsnationen eine
Ständige Strukturierte Zusammenarbeit (Art. 42 Abs. 6 EUV, Art. 46
EUV, Protokoll 10 zu EUV und AEUV) beschlossen (ohne Dänemark,
Großbritannien, Irland, Malta und Portugal), abgekürzt SSZ oder
PESCO. 
</div>
<div style="margin-bottom: 0cm;">
Es geht dabei derzeit u. a. um (Anhang
II) eine jährliche Erhöhung der Verteidigungsausgaben (Nr. 1), um
die Erhöhung des Anteils der Investitionen an den nationalen
Verteidigungshaushalten auf 20% (Nr. 2), um mehr gemeinsame
Beschaffungen (Nr. 3), um die Harmonisierung der Entwicklung neuer
militärischer Fähigkeiten zwischen den PESCO-Teilnahmern (Nr. 9),
um die verstärkte Nutzung existierender gemeinsamer militärischer
Strukturen der EU (Nr. 13) und um Interoperabilität mit der NATO
(Nr. 13). Die Verlautbarung sieht PESCO auch als eine Stärkung der
europäischen Säule der NATO und als eine Stärkung der NATO (Anhang
I Abs. 2+3).</div>
<div style="margin-bottom: 0cm;">
Die Einführung einer &#8222;gemeinsamen
Verteidigung&#8220; der EU erfordert gem. Art. 42 Abs. 2 Unterabs. 1 EUV
zuvor einen entsprechenden Beschluss des Europäischen Rats (des
Gremiums auf EU-Ebene der Regierungschefs der Mitgliedsstaaten) sowie
die Zustimmung der nationalen Parlamente. Das Lissabon-Urteil des
deutschen Bundesverfassungsgerichts vom 30.06.2009 (siehe vor allem
Rn. 389+390) hat entschieden, dass die EU vor Durchführung dieser
Schritte kein System gegenseitiger kollektiver Sicherheit i. S. v.
Art. 24 Abs. 2 GG ist, fasst also den Begriff &#8222;gemeinsame
Verteidigung&#8220; sowohl die Schaffung einer EU-Armee als auch die
Gültigmachung der EU-Bündnisfallklausel (Art. 42 Abs. 7 EUV). Der
EU-Ministerrat hingegen ist, wie aus der Verlautbarung zu PESCO
ersichtlich, der Auffassung, dass die EU-Bündnisfallklausel (Art. 42
Abs. 7 EUV) längst gültig sei (Erwägungsgrund 13 der Präambel),
dass erst für die Schaffung einer EU-Armee das in Art. 42 Abs. 2
Unterabs. 1 EUV festgelegte Verfahren erforderlich sei (Anhang I Abs.
3), und dass PESCO ein beträchtlicher Schritt in Richtung einer
EU-Armee sei. Am 17.11.2015 hatten die Verteidigungsminister im
EU-Ministerrat als Reaktion auf den Isis-Terror in Paris die
EU-Bündnisfallklausel erstmals angewandt (Az. 14120/15) und dabei u.
a. das Lissabon-Urteil ignoriert.</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
Die Veterans for Britain sind ein von
britischen Offizieren gegründeter Verband, der sich für den
britischen EU-Austritt (Brexit) engagiert.</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
Volker Reusing hat für Unser
Politikblog David Banks (Head of Communications der Veterans for
Britain) zur möglichen Schaffung einer EU-Armee interviewt. Es geht
in dabei auch um den Brexit, um die Auswirkungen auf die NATO und um
das Spannungsfeld zwischen zwischen dem Ranganspruch des EU-Rechts
(Art. 1 EUV, Art. 51 EUV, Erklärung 17 zu EUV und AEUV) und den
EU-Vorschriften für Kampfeinsätze in aller Welt (Art. 42 Abs. 5
EUV, Art. 43 Abs. 1 EUV) auf der einen und dem Ranganspruch der
Uno-Charta (Art. 103) und deren Angriffskriegsverbot (Art. 2 Abs. 4)
auf der anderen Seite. Außerdem wird beleuchtet, ob  PESCO und
EU-Armee als Schritte zur Schaffung eines Staates EU zu sehen sind,
und ab welchem Schritt die Zustimmungen der nationalen Parlamente
erforderlich ist. Des weiteren geht es darum, wie die künftige
britische Sicherheitspolitik ohne die EU aussehen könnte.</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
Das Interview ist in englischer
Sprache. Daher findet sich hier auf dem Blog am Ende dieses Artikels
eine deutsche Übersetzung.</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
Siehe auch das Thema EU-Armee im
Kontext der Rede des französischen Präsidenten Emmanuel Macron vor
den Diplomaten das Interview von Unser Politikblog mit Niki Vogt.</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/6GXfzCZnG7o" width="430"></iframe>
</div>
<div style="margin-bottom: 0cm;">
<br />
<br />
<a name='more'></a><br /></div>
<div style="margin-bottom: 0cm;">
Links:</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
Niki Vogt</div>
<div style="margin-bottom: 0cm;">
<a href="https://www.youtube.com/watch?v=98YfpBKSN5Q">https://www.youtube.com/watch?v=98YfpBKSN5Q</a></div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
Wikipedia zu PESCO</div>
<div style="margin-bottom: 0cm;">
<a href="https://de.wikipedia.org/wiki/Pesco" target="_blank">https://de.wikipedia.org/wiki/Pesco </a></div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
deutsches
Bundesverteidigungsministerium zu PESCO</div>
<div style="margin-bottom: 0cm;">
<a href="https://www.bmvg.de/de/aktuelles/pesco-mit-struktur-ans-ziel-11090">https://www.bmvg.de/de/aktuelles/pesco-mit-struktur-ans-ziel-11090</a></div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
offizielle Bekanntmachung der Hohen
Repräsentantin der EU für Außenpolitik und des EU-Ministerrats zu
PESCO 
</div>
<div style="margin-bottom: 0cm;">
<a href="http://www.consilium.europa.eu/media/31511/171113-pesco-notification.pdf">http://www.consilium.europa.eu/media/31511/171113-pesco-notification.pdf</a></div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
Webseite der Veterans for Britain</div>
<div style="margin-bottom: 0cm;">
<a href="http://veteransforbritain.uk/">http://veteransforbritain.uk</a></div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
Kritik der Veterans for Britain an der
EU-&#8220;Verteidigungsunion&#8220;</div>
<div style="margin-bottom: 0cm;">
<a href="http://veteransforbritain.uk/the-seven-ways-eu-defence-union-binds-the-uk-in-terms-of-brexit/">http://veteransforbritain.uk/the-seven-ways-eu-defence-union-binds-the-uk-in-terms-of-brexit/</a></div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
</div>
<br />
<br />
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<u>Deutsche Übersetzung des Interviews</u></div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
</div>
<div style="margin-bottom: 0cm;">
<i>Volker Reusing</i></div>
<div style="margin-bottom: 0cm;">
Es ist der 14. November 2017. Dies ist
die Sendung &#8222;Macht und Menschenrechte&#8220; auf Unser Politikblog.
Mein Name ist Volker Reusing. Heute spreche ich mit David Banks; er
ist Head of Communications bei den Veterans for Britain, und wir
werden über die EU-Armee sprechen. Guten Abend, Herr Banks. Danke,
dass Sie sich für uns Zeit nehmen.</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>David Banks</i></div>
<div style="margin-bottom: 0cm;">
Guten Abend. Es ist mir eine Freude,
mit Ihnen zu sprechen.</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>Volker Reusing</i></div>
<div style="margin-bottom: 0cm;">
Herr Banks, was ist Ihre Position zu
einer EU-Armee?</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>David Banks</i></div>
<div style="margin-bottom: 0cm;">
Nun, unsere Position ist etwas
kompliziert, wenn wir diese Frage in ihrer Gesamtheit verstehen, aus
den folgenden Gründen. Wir nennen es nicht &#8222;EU-Armee&#8220;, wir
bezeichnen es als &#8222;EU-Verteidigungsunion&#8220;. Dabei sind wir uns
vollkommen bewusst, dass &#8222;Verteidigungsunion&#8220; und all die anderen
Namen, welche man diesem Thema gibt, ein Vorläufer ist zu einer
konkreteren eu-geführten militärischen Struktur. Dies ist also ein
Gehstein auf dem Weg zu einer EU-Armee, aber womit wir uns im Moment
beschäftigen, sind &#8222;Militärunion&#8220; und &#8222;Verteidigungsunion&#8220;.
Und unsere Position dazu ist, dass wir wollen, dass das Vereinigte
Königreich kein Teil davon ist. Und wir sind in einem gewissen Maß
dagegen und vor allem nicht befürwortend, dass die Europäische
Union damit voran schreitet, einfach weil wir es als eine
Duplizierung von dem sehen, was bereits in der NATO existiert. Es
gibt einige weitere Themen, Probleme und Kritiken, welche wir haben
incl. hinsichtlich der eher undemokratischen Art und Weise, wie es
getan wird . Ich bin sicher, wir werden dazu später noch kommen. 
</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>Volker Reusing</i></div>
<div style="margin-bottom: 0cm;">
Was denken Sie, wird die EU den Brexit
nutzen, um die EU-Armee zu schaffen ohne eine britische Möglichkeit,
dazu mit &#8222;Nein&#8220; zu stimmen?</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>David Banks</i></div>
<div style="margin-bottom: 0cm;">
Nun, in der Realität, die Wahrheit &#8211;
obwohl sie den Brexit als eine Ausrede benutzen, ist dies in der
Planung seit 2014, seit mehr als zwei Jahren. Ihre jetziger Vorwände
für die &#8222;Militärunion&#8220;  sind Brexit, Donald Trump und Russland.
Nun, wir haben keinen Zweifel, dass das Verhalten Russlands und die
russische Invasion in die Ukraine für die europäische Sicherheit
extrem abträglich sind, und das ist etwas, dessen wir uns im Westen
alle kollektiv zumindest bewusst sein sollten. Und wir müssen
Entschlossenheit zeigen im Westen gegen diese Art von Aktivität. Den
Weg, dies zu tun sehen wir über die NATO. Aber zurück zu Ihrer
ursprünglichen Frage: Nutzt die EU den Brexit? Nun, sie tun dies in
der Kommunikation, im Propagandakampf zur Rechtfertigung der
EU-Armee. Aber in aktuellen Tatsachen, ist dies geplant gewesen von
Herrn Barnier, von Herrn Juncker und von Frau Morgherini schon vor
der Brexit-Abstimmung und tatsächlich auch schon vor den allgemeinen
Wahlen 2015 im Vereinigten Königreich, welche vor der
Brexit-Abstimmung stattgefunden haben. 
</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>Volker Reusing</i></div>
<div style="margin-bottom: 0cm;">
Hat die EU vor, die britische Armee an
eine EU-Armee zu binden trotz des Brexit?</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>David Banks</i></div>
<div style="margin-bottom: 0cm;">
Es ist auffallend, dass die Europäische
Union versucht, das Vereinigte Königreich zur Teilnahme zu
ermutigen. Und dies erfolgt nicht auf die üblichen demokratischen
Weisen, denn sie ermutigen britische Beschäftigte des Öffentlichen
Dienstes, unsere Einwilligung zu geben zur Erhöhung und
Verbreiterung von Vereinbarungen mit Relevanz für die Sicherheits-
und Verteidigungspolitik, für Verteidigungsausgaben, für
Geheimdienst, für Weltraum und für eine ganze Reihe von
Auswirkungen. Das ist ungefähr ein Jahr lang so völlig
widerspruchslos vorausgegangen. Es haben also Beschäftigte des
britischen Öffentlichen Dienstes &#8222;Ja&#8220; gesagt zu ungefähr 6
einzelnen Vereinbarungen des EU-Ministerrats. Und leider sind die
Minister lediglich verpflichtet worden, dem zu folgen, was
vorangegangen ist, was getan wird. Daher ja, die EU will, dass das
Vereinigte Königreich ein Teil davon ist, und sie haben auch
Norwegen, welches nicht in der Europäischen Union ist, ermutigt,
Teil ihrer &#8222;Militärunion&#8220; - Pläne zu sein, und sie haben sogar
übernommen die Planung der &#8222;Verteidigungsunion&#8220; und die neueste
Vereinbarung zu PESCO (permanente strukturierte Kooperation). Sie
enthält also die Möglichkeit für Drittstaaten, in diesen Kreis zu
kommen als das, was sie &#8222;zweite Länder&#8220; nennen. Das Risiko ist
also sehr stark vorhanden für das Vereinigte Königreich, und die
Leute in ihren Büroblocks in Brüssel, diese ungewählten
EU-Bürokraten haben ihre Pläne, und sie wollen sehr, dass das
Vereinigte Königreich und Norwegen daran teilnehmen. 
</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>Volker Reusing</i></div>
<div style="margin-bottom: 0cm;">
Sie haben die Duplizierung von
Streitkräften zwischen NATO und EU erwähnt, und, gut ich denke, es
könnte die NATO unterminieren, aber es gibt auch Befürchtungen von
Menschen in Ländern, welche keine NATO-Mitglieder sind, dass diese
Länder an die NATO gebunden werden könnten, aber diese Länder
wollten nur Mitglied der EU sein wie Österreich, Irland oder
Finnland. Was meinen Sie, bindet es eher Nichtmitglieder der NATO,
die EU-Mitglieder sind, an die NATO, oder unterminiert die EU
Verteidigungspolitik eher die NATO?</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>David Banks</i></div>
<div style="margin-bottom: 0cm;">
Nun, ich denke, es unterminiert die
NATO in mehrerlei Hinsicht. Erstens untergräbt es die
Entscheidungsfindung der NATO und die Involvierung mit den USA, denn
es schafft eine getrennte Struktur. Und die EU ist sehr darauf aus,
diese eine Linie festzulegen bzgl. der Entscheidungsfindung der EU in
Autonomie gegenüber der NATO, was Sie mehrmals in den kürzlichen
Vereinbarungen finden werden. Und das finden wir besorgniserregend,
denn es schafft eine parallele Struktur, eine dualistische Struktur.
Was auch immer die NATO also entscheidet, und es mag alles mögliche
sein bzgl. Militärübungen, Verteidigungsausrüstung oder
Forschungsentwicklung oder selbst Politik hinsichtlich Einsätzen,
dann hat dies einen Gegenpunkt einer überlappenden Struktur. Das
kann unmöglich nützlich sein. Die andere Weise, in welcher es die
NATO unterminiert, sind die Strukturen, welche die EU schafft. Sie
haben bereits den Militärausschuss der Europäischen Union und ihren
Militärstab, in der NATO gibt es den Militärausschuss. In der EU
gibt es das taktische Lufttransportzentrum, in der NATO das
strategische Lufttransportzentrum. Man kann die ganze Liste entlang
gehen. Für alle Strukturen, welche die EU kürzlich geschaffen hat,
gibt es direkte Gegenüber in der NATO. Man muss sich also fragen,
was sie sich dabei denken, und warum sie denken, dass dies nützlich
sei. Als Herr Juncker gefragt wurde bzgl. der NATO-Finanzierung, und
ob er die EU-Mitgliedsstaaten ermutigen würde, die benötigte Menge
für ihr Militär auszugeben, sagte er einfach: &#8222;Hören Sie nicht
auf Washington oder den US-Präsidenten. Glauben Sie nicht den
Amerikanern.&#8220; Nun, dass ist sehr wenig hilfreich, 
</div>
<div style="margin-bottom: 0cm;">
denn im gleichen Atemzug, in welchem er
das sagt, ermutigt er die EU-Mitgliedsstaaten, sich seinen Plänen
anzuschließen. Dies würde also nahe legen, dass die EU will, dass
das Militär nach ihren Bestimmungen läuft. Die Bürokraten wollen
eher Kontrolle als eine geradeaus gerichtete Kontinuität des
NATO-Schirms, welcher uns so gut gedient hat.</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>Volker Reusing</i></div>
<div style="margin-bottom: 0cm;">
Ok, die Duplizierung ist ein starkes
Zeichen, dass die mehr Gewicht auf die EU-Seite legen und nicht nur
die NATO ergänzen will. 
</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>David Banks</i></div>
<div style="margin-bottom: 0cm;">
Können Sie das noch einmal sagen?</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>Volker Reusing</i></div>
<div style="margin-bottom: 0cm;">
Wenn ich richtig verstehe, dann ist die
Duplizierung von Fähigkeiten ein starkes Zeichen dafür, dass  die
EU nicht nur die NATO ergänzen will. 
</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>David Banks</i></div>
<div style="margin-bottom: 0cm;">
Ja, dem würde ich zustimmen. Ich bin
sehr davon überzeugt, dass die EU über ihre gegenwärtige
Vereinbarung mit der NATO hinausgehen will. Denn die EU und die NATO
haben eine Vereinbarung unterzeichnet, laut welcher die NATO eine
Menge Zuständigkeiten delegieren würde an die EU. Und einige Leute
im Vereinigten Königreich dachten damals, dies sei nützlich. Aber
tatsächlich reflektiert es eine Art von wachsender Ambition, denn
sie haben nicht vor, zu stoppen bei den 42 Bereichen, welche
delegiert worden sind. Sie dehnen sie weiterhin aus. Und die
Tatsache, dass sie wirklich Strukturen erhalten haben, welche
duplizieren, zeigt, dass sie eine fortwährende Ausweitung
durchführen wollen. Und das ist alles Teil des EU-Projekts. Sie
benötigen ein Militär, um die Hoffnungen auf Staatlichkeit zu
rechtfertigen. Und sie sprechen sogar von einer neuen Ebene von
Ambition in den militärischen Vereinbarungen, welche sie gerade
geschaffen haben. Es ist also sehr klar, dass die Verteidigung, die
Effizienz und die Effektivität von Ländern, welche sich selbst
verteidigen, nicht ihre Motivation sind. Es ist die Zentralisierung
von Macht unter der Schirmherrschaft der EU. 
</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>Volker Reusing</i></div>
<div style="margin-bottom: 0cm;">
Was soll nun gemacht werden im Rahmen
der strukturierten Zusammenarbeit von PESCO, welche noch keine
EU-Armee ist? Was meinen Sie, wann würde die Grenze erreicht, dass
es nicht nur strukturierte Zusammenarbeit wäre, sondern... wann
würde die Linie überschritten für den Beginn einer EU-Armee?</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>David Banks</i></div>
<div style="margin-bottom: 0cm;">
Nun, das ist eine sehr gute Frage. Wir
können nur einige Anzeichen liefern von dem, was kürzlich gesagt
worden ist. Einige Daten werden erwähnt von Herrn Juncker, wo er
spricht von 2025 als dem Zeitpunkt, wo die &#8222;Verteidigungsunion&#8220;
vervollständigt würde. Das ist nur 7 bis 8 Jahre entfernt. Und das
würde bedeuten, dass sie von nichts bis zur vollen
&#8222;Verteidigungsunion&#8220; gegangen wären innerhalb von 10 Jahren. Und
dies ist weiteres Zeichen ihrer Ambitionen. &#8222;Volle
Verteidigungsunion&#8220; muss angesehen werden als &#8222;Gemeinsame
Verteidigung&#8220;. Und &#8222;Gemeinsame Verteidigung&#8220; ist das
entscheidende Merkmal in den Verträgen, welches, wie Sie zutreffend
herausgestellt haben, ein Referendum in Mitgliedsstaaten erfordert,
und es erfordert die volle Zustimmung des EU-Rats. Daher denken wir,
dass vielleicht 2025 der Zeitpunkt ist, wenn dies erreicht sein wird.
Herr Juncker hat außerdem davon gesprochen, Entscheidung des
EU-Ministerrats 
</div>
<div style="margin-bottom: 0cm;">
über PESCO und Militär mit
qualifizierter Mehrheit zu treffen. Das gibt der EU und dem
EU-Ministerrat viel mehr Macht im Gebrauch ihrer neu erlangten
militärischen Kräfte. Und auf eine gewisse Weise müssen bereits
das als eine Art von &#8222;Gemeinsamer Verteidigung&#8220; ansehen. Wir alle
als Beobachter haben also nicht alles im Blick; es ist schwierig für
uns, genau zu die Bedeutung der Vertragsbestimmungen zu sehen, denn
sie ändern im Laufe der Zeit die Torpfosten. PESCO könnte man
ebenfalls als &#8222;Gemeinsame Verteidigung&#8220; ansehen, denn es bedeutet
die Befehlsgewalt des EU-Ministerrat über Europas bewaffnete
Streitkräfte, zumindest soweit sie jetzt involviert sind mit diesen
23 Staaten. Ich denke, das beantwortet wahrscheinlich Ihre Frage. Es
ist ein sehr vages Bild. 
</div>
<div style="margin-bottom: 0cm;">
Dass es der klare Prozess, welchen sie
derzeit fortsetzen, ist, dass sie &#8222;Gemeinsame Verteidigung&#8220;
erreichen wollen, und sie wollen sicherstellen, dass es mit der Zeit
buchstäblich unmöglich wird für jegliches Land, &#8222;Nein&#8220; zu
sagen zur &#8222;Gemeinsamen Verteidigung&#8220;. Ihr Timing ist in Kreisen
und in Schlaufen, in Ketten, und sie einzuschließen, sodass es
unmöglich ist, sich herauszuziehen. Dies ist</div>
<div style="margin-bottom: 0cm;">
eines der Dinge, über die wir besorgt
sind hinsichtlich des Vereinigten Königreichs. Aber es ist natürlich
auch ein Risiko für all die Länder, welche leider verbleiben unter
der Autorität der Europäischen Union. Der Vorläufer der
&#8222;Gemeinsamen Verteidigung&#8220; ist jetzt, es geschieht, und sie
wollen es so schwierig wie möglich machen für jeden, der gegen die
Schaffung der &#8222;Gemeinsamen Verteidigung&#8220; in 2025 ist.  Und wir
können natürlich absehen, dass die EU alle ihre strategischen
Kommunikationsmöglichkeiten nutzen wird, um die Bevölkerungen der
EU zu überreden, &#8222;Ja&#8220; zu sagen zur &#8222;Gemeinsamen Verteidigung&#8220;,
wenn das Erfordernis für Referenden ausgelöst wird. Und natürlich
werden all diese Staaten Ziel von Falschinformation, doppelter
Sprache und Geheimhaltung sein, wie es die EU in den letzten Jahren
zur Verteidigung getan hat. 
</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>Volker Reusing</i></div>
<div style="margin-bottom: 0cm;">
Das Verfassungsgericht von Deutschland
hat in seinem Lissabon-Urteil vom 30. Juni 2009 in Nr. 389+390
herausgestellt, dass Art. 42 Abs. 2 Unterabs. 1 EUV dass vor einer
&#8222;Gemeinsamen Verteidigung&#8220; der Europäische Rat einen Beschluss
fassen muss, dass sie eine &#8222;Gemeinsame Verteidigung&#8220; wollen, und
dann müssen die Mitgliedsstaaten dies entsprechend ihren
verfassungsmäßigen Bestimmungen bestätigen, bedeutend die
Abstimmung mit &#8222;Ja&#8220; durch die nationalen Parlamente. Aber es wird
nicht ausdrücklich definiert, was eine &#8222;Gemeinsame Verteidigung&#8220;
ist. Bedeutet das ausschließlich die EU-Armee oder auch die
Möglichkeit, die Bündnisfallklausel in Art. 42 Abs. 7 EUV
anzuwenden? Es wird nicht explizit gesagt. 
</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>David Banks</i></div>
<div style="margin-bottom: 0cm;">
Nein, es ist nicht explizit, und ich
würde einfach hinzufügen, dass es unser Verständnis wäre, dass
die EU-Kommission direkte Autorität will über die Verteidigung, und
dass die Verteidigung eine EU-Kompetenz wird, sodass es keine
unabhängige mitgliedsstaatliche Rolle in der Verteidigung gibt. Ich
denke das ist es, was wir interpretieren würden als Bedeutung von
&#8222;Gemeinsame Verteidigung&#8220;. Aber wie immer bei der Europäischen
Union, wird es schrittweise getan. Wir haben &#8222;Gemeinsame
Verteidigung&#8220; immer betrachten als einen Prozess, wo sie Sie einen
Pfad entlang führen, immer bis vor die Tür. Und dann öffnen sie
die Tür und fragen Sie, ob Sie eintreten wollen. Der Akt,
einzutreten in das Haus ist &#8222;Gemeinsame Verteidigung&#8220;. Aber sie
haben Sie bereits den ganzen Weg dort hinauf geführt über den Weg
durch den Garten. Bereits das ist eine aktive Trickserei und
Täuschung. Und wenn sie es dann schaffen, den Anschein zu erwecken,
dass &#8222;Gemeinsame Verteidigung&#8220; bereits existiert, wenn 90%
bereits in eine gemeinsame Armee eingeschlossen sind, was macht es
dann noch aus, wenn weitere 10% dazu kommen, und es 100% werden? Das
wird wirklich die Frage sein, wenn nationale Entscheidungen und die
Referenden von Mitgliedsstaaten stattfinden werden. 
</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>Volker Reusing</i></div>
<div style="margin-bottom: 0cm;">
Sie meinen, das wird vermutlich
bedeuten, dass sie die nationalen Parlamente so spät wie möglich
fragen werden?</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>David Banks</i></div>
<div style="margin-bottom: 0cm;">
Ja, sie verändern einfach fortwährend
die Definition von &#8222;Gemeinsame Verteidigung&#8220;. Sie werden sagen,
&#8222;machen Sie sich keine Sorgen, das ist nur PESCO&#8220;, wo sie
weiterhin kommen und kooperieren, ohne den Leuten zu sagen, dass wenn
man Politik, Finanzen, Ausrüstung, Geheimdienst und alles andere
koordiniert, dann werden Sie tatsächlich bereits &#8222;Gemeinsame
Verteidigung&#8220; haben. Aber ich denke, &#8222;Gemeinsame Verteidigung&#8220;
wird im Ergebnis bedeuten die Umbenennung all der bereits
eingebundenen mitgliedsstaatlichen Militäreinheiten, sodass die
italienische Armee z. B. verschmelzen wird mit denen der
Nachbarstaaten und einfach die italienische Division der EU-Armee
werden wird. Das wird also wirklich &#8222;Gemeinsame Verteidigung&#8220;
bedeuten.  
</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>Volker Reusing</i></div>
<div style="margin-bottom: 0cm;">
Sie haben angedeutet, dass die EU-Armee
ein Schritt sein soll für die Schaffung eines Staates Europäische
Union. Was bringt Sie zu der Annahme, dass sie einen Staat schaffen
wollen und nicht kurz davor stoppen wollen, um die EU all die Macht
haben zu lassen, aber die Verantwortung bei den Staaten zu belassen?
Was lässt Sie annehmen, dass sie wirklich einen Staat wollen?</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>David Banks</i></div>
<div style="margin-bottom: 0cm;">
Sie bekommen diese Stellungnahmen
niemals in direkter Form, aber Sie finden alle Vorschläge von
Staatlichkeit beinhaltet in den Formulierungen prominenter Politiker,
jeder von Frau Merkel bis zu Herrn Macron, Guy Verhofstadt und
Juncker und viele andere EU-Föderalisten. Und wenn Sie diese
zusammensetzen, haben Sie eine ziemlich klare Richtung. Herr
Verhofstadt z. B. spricht oft von &#8222;Vereinigten Staaten von Europa&#8220;
und einem voll ausgestatteten zentralisierten Bundesstaat. Frau
Merkel hat davon gesprochen, dass die EU-Kommission die Exekutive
einer föderalen Einheit werde, und dass diese dem Parlament 
vollwertig rechenschaftspflichtig werde. Und wenn wir uns anschauen,
wie die militärische Planung dazu passt, müssen wir uns die
Stellungnahme von Herrn Eltinger, dem EU-Finanzkommissar, ansehen,
der gesagt hat, es mag ein Versehen gewesen sein, aber er ist sehr
klar und ehrlich gewesen, als er gesagt hat, dass PESCO und die
Entscheidungsfindung und Planung der EU und die Vereinbarungen der
letzten 12 Monate ein Schritt in Richtung ihrer &#8222;Gemeinsamen
Verteidigung&#8220; sind. Es ist alles sehr in Teilen. Und ein weiterer
sehr wichtiger Punkt zu erwähnen ist, dass Frau Merkel, als sie
Herrn Hollande und Herrn Renzi traf im Sommer letzten Jahres,
ungefähr ein oder zwei Wochen nach der Brexit &#8211; Abstimmung, trafen
sie sich auf diesem italienischen Flugzeugträger, um zu erläutern,
dass sie vorangehen wollen mit einer &#8222;EU-Verteidigungsunion&#8220;. Der
Grund dafür war teilweise kosmetisch. Sie wollten es so aussehen
lassen, als ob die Verteidigungspläne, welche seit anderthalb
Jahren, vielleicht zwei Jahren hervor gebracht worden waren, das
Produkt von Mitgliedsstaaten wären. Sie wollten es aussehen lassen,
als ob sie es führen würden. Und sie wollten es als etwas
wesentliches aussehen lassen. Und es sollte auch ein starker
moralischer Schub für das EU-Projekt sein, welches gerade das
Vereinigte Königreich technisch verloren hatte. Aber das machte
nichts, denn hier ist das neue EU-Projekt, welches sie voranbringen
wollen. Nach diesem Treffen gingen sie zum Denkmal von Alberto
Spinelli. Herr Spinelli war der  italienische EU-Föderalist, welcher
angesehen wird als einer der Väter des Projekts Europäische Union.
Und sie gingen zu seinem Denkmal und sprachen über den Wert seiner
Beiträge zur europäischen politischen Theorie, und wie sehr sie es
wert schätzen. Nun Herr Spinelli sprach zu seinen Lebzeiten immer
von den &#8222;Vereinigten Staaten von Europa&#8220;. Er war der Erfinder
dieses Begriffs schon vor dem Zweiten Weltkrieg. Die Begleitmusik
zusammen mit den Formulierungen und Handlungen zeigen uns nun auf
klare Weise, dass das die Richtung ist, es sind die &#8222;Vereinigten
Staaten von Europa&#8220;. Es ist für uns im Vereinigten Königreich
immer noch schwierig, gewöhnlichen Menschen begreiflich zu machen,
dass dies gerade geschieht. 
</div>
<div style="margin-bottom: 0cm;">
Es wird weniger schwierig, den die
Leute haben die Gelegenheit, mehr über die Europäische Union zu
sprechen, aber jahrelang war die Europäische Union bloß etwas, was
im Hintergrund lauerte, sie existierte bloß, und niemand wollte
darüber reden, denn das wurde nicht als modern angesehen; jeder war
glücklich, britisch zu sein, und die Idee einer EU-Nationalität war
nur etwas ungewöhnliches und nicht innerhalb des Paradigmas ihres
Denkens. Aber jetzt beginnen die Leute hier im Vereinigten
Königreich, zu begreifen, vor allem nach dem, was Herr Juncker im
Sommer gesagt hat über die Richtung der EU, ihre immer engere Union,
ihre Integration und ihre Zentralisierung der Entscheidungsfindung.
Die Leute wissen nun offen, dass das die Richtung ist. 
</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>Volker Reusing</i></div>
<div style="margin-bottom: 0cm;">
Herr Macron, Seine Exzellenz, der
Präsident Frankreichs, hat gesagt, dass die Souveränität auf der
EU-Ebene sein solle, aber gleichzeitig hat er auch gesprochen über
eine Großmacht Frankreich, er spricht nicht von Frankreich als einer
Provinz der EU, aber er spricht über Souveränität für die EU.</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>David Banks</i></div>
<div style="margin-bottom: 0cm;">
Ja, und das ist ein klarer Widerspruch.
Und ich denke, was heute in der Politik geschieht, und wir haben es
im Vereinigten Königreich gesehen, mit Herrn Cameron war es das
gleiche, es gibt eine Art von Schizophrenie um Europa herum.
Nationale Führungspersonen wissen, dass wenn sie über ihre eigenen
Nationalstaaten in patriotischen Begriffen reden, es ein großes
Publikum dafür gibt, und dass die Leute vermutlich glücklich sein
werden, das zu hören, denn die Wähler wissen, dass wenn Politik
zentriert ist um die Nationalstaaten herum, dies ihnen eine Stimme
gibt. Und sie wissen, dass sie in einem gewissen geringen Ausmaß
diese Entscheidungen beeinflussen können, und sie verstehen können.
Aber wenn die Entscheidungsfindung und die Politik auf der EU-Ebene
stattfinden, haben die Leute das Gefühl, dass dies etwas zu weit
entfernt ist für sie. Die Völker Europas haben allgemein ein
starkes Verständnis für nationale Identität, was auch in
Kombination ist mit einem Sinn für Patriotismus. Als z. B. Herr
Renzi letztes Jahr an der Macht war und er um sein politisches
Überleben kämpfte, wenn man das betrachtet, sprach er niemals über
Europa in jenen Wochen, als er um sein politisches Überleben
kämpfte. Er sprach über Italien, &#8222;Vorwärts Italien&#8220;, schwenkte
die Fahne, und hinter der Bühne, auf welcher er stand, waren bei
wichtigen Reden immer italienische Fahnen, keine einzige EU-Fahne.
Die EU würde sie nicht dazu bewegen, ihn in diesem patriotischen
Sinn zu wählen. Es ist nicht die Weise, die ihnen angenehm ist. Aber
viele von den Leuten, die in patriotischen Begriffen gesprochen
haben, wie Herr Macron oder Herr Cameron letztes Jahr, glauben
tatsächlich in ein Projekt, welches über ihre Nationalstaaten
hinaus geht und welches in der Tat Macht von ihren Nationalstaaten
weg nimmt und von ihrem Volk. Das ist ein Widerspruch. Und wir haben
wirklich das Gefühl, bzw. ich habe das Gefühl als ein führendes
Mitglied der Brexit-Kampagne, dass es unmöglich ist, an die
wachsenden Befugnisse der Europäischen Union zu glauben und
weiterhin patriotisch für mein Land zu sein, denn wir sprechen über
die Abschaffung des Nationalstaates zugunsten einer anderen Einheit.
Ich denke, ich habe die Frage beantwortet.</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>Volker Reusing</i></div>
<div style="margin-bottom: 0cm;">
Ja. Eine sehr wichtige Sache unter den
Auswirkungen auf den Frieden, denke ich, ist, dass wir ein
Angriffskriegsverbot für die meisten Staaten nur haben in Art. 2
Abs. 4 Uno-Charta. Und das EU-Recht hat kein eigenes
Angriffskriegsverbot, aber es hat Vorschriften für Kampfeinsätze
für Werte und Interessen in Art. 42 Abs. 5 EUV und für
Krisenintervention in Art. 43 Abs. 1 EUV. Daher ist es sehr wichtig,
was vorrangig ist: Die Uno-Charta, wie die Uno-Charta dies geltend
macht in ihrem Art. 103, oder die Vorschriften des EU-Rechts? Und
wenn eine EU-Armee geschaffen würde, würde dies die Gewichte
verschieben, was als vorrangig angesehen wird?</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>David Banks</i></div>
<div style="margin-bottom: 0cm;">
Ja könnten Sie das letzte Wort
wiederholen?</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>Volker Reusing</i></div>
<div style="margin-bottom: 0cm;">
Ja, würde es der Position der EU mehr
Gewicht geben, dass das EU-Recht vorrangig sei im Gegensatz zur
Uno-Charta, wobei die Uno-Charta sagt, dass sie der höchstrangige
internationale Vertrag sei?</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>David Banks</i></div>
<div style="margin-bottom: 0cm;">
Ja, das ist ein wirklich wichtiger, ein
sehr relevanter Punkt. Mein Gespür dazu ist zweifaltig. Zuerst
einmal hat die Europäische Union eine Menge davon gesprochen, mit
den Vereinten Nationen zusammen zu arbeiten. Und die EU will auch
eine Art internationale Polizeitruppe für die Vereinten Nationen
sein, wie man es einem Teil des Wortlauts der militärischen
Vereinbarungen entnehmen kann. Sie wollen für die UN zur Verfügung
stehen und für Missionen der Vereinten Nationen bereit stehen. Es
ist ein wichtiger Punkt, aber meine Vermutung ist, dass die EU die
Prinzipien der Vereinten Nationen befolgen und die UN als eine höhere
Autorität anerkennen würde. Jedoch, eine Sache, die aufkommt als
ein Ergebnis der Planungen der EU ihrer militärischen Ambitionen,
ist, dass sie ab einem bestimmten Punkt versuchen werden, sich in
auswärtige Angelegenheiten einzumischen. Es könnte z. B. sein,
unschuldige Leute in Syrien zu befreien. Und so könnten sie einen
Kordon um einige Kleinstädte in Syrien herum schaffen unter
Benutzung von EU-Streitkräften. Nun, die andere Überlegung ist,
dass sie beginnen könnten, militärische Kräfte einzusetzen an den
Grenzen der EU, und sie könnten aggressive Handlungen in Betracht
ziehen. Sie werden bestimmt interne militärische Aktionen erwägen,
es könnte einfach militärgeheimdienstliches sein, oder
militärischer Arrest oder eine Art von bewaffneter Antwort auf einen
Aufstand zum Beispiel. Und die neuen Vereinbarungen, welche sie in
Bewegung gebracht haben in den letzten 12 Monaten, geben ihnen das
Recht, intern zu intervenieren in was sie als &#8222;Bedrohung für die
Union&#8220; bezeichnen. Nun, euroskeptische Gruppen, Anti-EU-Gruppen im
Vereinigten Königreich, werden sicherlich eine Bedrohung für die
Union darstellen. Dies könnte also bedeuten, dass vor und nach dem
Austritt Großbritanniens aus der EU, die Europäische Union die
Aktivitäten euroskeptischer Gruppen im Vereinigten Königreich
ausspionieren wird, und deren Verbindungen mit euroskeptischen
Gruppen in Deutschland, den Niederlanden, Spanien und überall sonst.
Es ist sehr wahrscheinlich, dass sie es tun werden. Und in 10 Jahren,
bin ich sicher, werden wir einige Beispiele haben, dass dies
geschieht. Diese Leute meinen es sehr ernst mit der Weise, wie sie
das nächste Kapitel der EU-Geschichte schreiben. Sie wissen, dass es
Dissens geben wird. Und sie schließen gerade die Türen gegenüber
diesem Dissens. Nun, zurück zu Ihrem Punkt hinsichtlich aggressiver
Intervention und aggressiver militärischer Aktion. Ich denke, wissen
Sie, von unserer Erfahrung als Beobachter des Irak-Kriegs, und sagen
wir Afghanistan und andere Konflikte auf der Welt, viele von diesen
wurden gerechtfertigt als Verteidigungsmaßnahmen. Daher denke ich,
wenn die EU einmal die Macht hat, Streitkräfte zu projizieren &#8211; Es
ist in der Tat sehr einfach für jeden Nationalstaat, der einen
großen Stab in den Händen hält, aggressive Aktionen zu
rechtfertigen. Und die Vereinigten Staaten und Großbritannien taten
dies unter einer falschen Prämisse vor 14 Jahren, welche die
vermutete Anwesenheit von Massenvernichtungswaffen im Irak war, wobei
sich nachfolgend herausgestellt hat, dass diese sich nicht dort
befunden haben. Aber sie schafften es, den Uno-Sicherheitsrat dazu zu
bringen, ihnen ein Mandat zu geben, im Irak zu intervenieren. Wenn
wir heute zurück blicken, erkennt jeder im Westen, dass dies
mächtiger Fehler gewesen ist. Aber die Vereinten Nationen hielten
sich weiter daran. Und es wurde angesehen als ein defensiver Akt
gegen eine aggressive Macht, und es wurde auf diese Weise benutzt, um
Aggression durch den Westen zu rechtfertigen. Daher gibt es jeden
Spielraum für eine militarisierte Europäische Union, das gleiche zu
tun. Wenn wir die Zukunft der EU nach ihrer Militarisierung
einschätzen, müssen wir das in Betracht ziehen, dass dies eines der
Dinge sein könnte, welche zu tun sie sich entscheidet. Es müssen so
alle Staaten des freien Westens sehr beisammen stehen und in
Beziehung treten mit dem, was eine neu geschaffene Supermacht sein
wird. Und um im Hinblick darauf den Einsatz von Gewalt zu
beschränken, denn wie die europäischen Führer derzeit reden, hören
sie sich absolut entschlossen an, ihre militärische Macht zu
rechtfertigen, und die Weise wie die EU dies tut, ist, indem sie
diese einsetzt. Und ich empfinde dies als etwas ungemütlich. Dies
sind alles Dinge, welche von der internationalen Gemeinschaft und von
europäischen Bevölkerungen überlegt werden müssen. 
</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>Volker Reusing</i></div>
<div style="margin-bottom: 0cm;">
Es scheint mir, dass wenn ein Staat EU
geschaffen würde, dass dann der EUV, der AEUV und alle diesen
angehängten Protokolle und Erklärungen dann zu einer Art von
EU-Verfassung würden, wenn die EU ein Staat würde, und dass dann
diese Vorschriften für Kampfeinsätze klar oberhalb der Uno-Charta
sein würden, wenn sie einen Staat machen.</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>David Banks</i></div>
<div style="margin-bottom: 0cm;">
Es könnte gut sein, dass Sie recht
haben. Aber ich frage, ob die EU, wenn sie einmal Staatlichkeit
hätte, sie sich nicht unverzüglich der Entscheidungsfindung der UN
unterordnen würde. Ich nehme an, dass sie es würde, aber Sie haben
recht damit, diese Frage zu stellen, denn diese Frage muss
beantwortet werden. Nun, wessen recht ist am höchsten und vorrangig
in diesen Dingen? Es ist sehr einfach für mich, zu vermuten, dass es
die Vereinten  Nationen sein müssen, denn es scheint verrückt für
mich, dass es irgendetwas anderes als die Vereinten Nationen sein
sollten. Aber es ist schwer, vorauszuahnen, was den Leuten in Brüssel
durch den Kopf geht, wenn sie vielleicht eine andere Meinung haben.
Das muss natürlich geklärt werden. Daher denke ich, Sie haben
recht, diese Frage zu stellen. 
</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>Volker Reusing</i></div>
<div style="margin-bottom: 0cm;">
Im Hinblick auf die NATO: NATO-Recht
ist, der Nordatlantikvertrag macht nur geltend, normales Völkerrecht
zu sein, er beansprucht keine Supranationalität, der
Nordatlantikvertrag ordnet sich sogar selbst klar unterhalb der
Uno-Charta ein. Daher denke ich, das ist ein wichtiger Unterschied
hinsichtlich der NATO. Die NATO macht nicht geltend, mit ihrem Recht
oberhalb der Uno-Charta zu sein. 
</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>David Banks</i></div>
<div style="margin-bottom: 0cm;">
Ja, ich denke ist natürlich ein sehr
wichtiger Punkt. Ja, das ist ein guter Punkt. Nun ich denke, die
Europäische Union sollte auf die NATO als eine Art von Richtgröße
schauen. Und wenn sie etwas nützliches für die Verteidigung tun
will, dann sollte sie eine Art von Untergruppe schaffen innerhalb der
NATO, welche mit der NATO kooperiert. Und welche nicht involviert all
diese unnötigen Machtverschiebungen hinsichtlich Finanzen,
Produktion und Gesetzgebung, wie es die EU-&#8220;Verteidigungsunion&#8220;
derzeit tut. Ja, ich stimme zu. Die NATO ist die Schablone für
effektive Verteidigungskooperation. 
</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>Volker Reusing</i></div>
<div style="margin-bottom: 0cm;">
Ich erinnere mich, als die NATO ihr
strategisches Konzept gemacht hat, welches Krisenintervention
eingeführt hat, welche nicht im Nordatlantikvertrag steht, hat es
ein Gerichtsurteil gegeben vom deutschen Bundesverfassungsgericht.
Und sie haben entschieden, dass unser Grundgesetz und die Uno-Charta
oberhalb des Nordatlantikvertrags stehen und dieser wiederum oberhalb
der Krisenintervention. Im Ergebnis sind also diese Vorschriften über
die Krisenintervention im NATO-Sekundärrecht nicht oberhalb der
Uno-Charta. 
</div>
<div style="margin-bottom: 0cm;">
</div>
<div style="margin-bottom: 0cm;">
<i><br /></i></div>
<div style="margin-bottom: 0cm;">
<i>David Banks</i></div>
<div style="margin-bottom: 0cm;">
Ja, ich sehe, was sie meinen. Also ist
es eher defensiv als offensiv.</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>Volker Reusing</i></div>
<div style="margin-bottom: 0cm;">
Ja, es bedeutet z. B., wenn sie
Krisenintervention in Syrien machen wollen, müssen sie die syrische
Regierung fragen.</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>David Banks</i></div>
<div style="margin-bottom: 0cm;">
Ja, es ist interessant in dem
Zusammenhang, dass Deutschlands Verteidigungsministerin Frau von der
Leyen, gefragt wurde, warum die Europäische Union ihre neue Stufe an
Ambition verfolgen wolle, was sie erreichen könnte, was nicht
bereits die NATO erreichen könnte. Sie benannte drei oder vier
mögliche Gebiete für Intervention durch die Europäische Union,
welche erfolgen würden, wenn sie die Fähigkeiten dafür hätte.
Dies wären der westliche Balkan, die Ukraine und Afrika. Und ich
denke, vielleicht ein weiteres, ich denke, möglicherweise Syrien.
Ich denke, das vielleicht ein Zeichen für das, was Sie sagen, zu was
die EU sich vielleicht entscheiden wird. Vielleicht bin ich dabei
eher von Hoffnung als von praktischer Analyse geleitet, aber meine
Erwartung ist, trotz der unlogischen Art der EU, würde ich erwarten,
dass sie hoffentlich die Vereinten Nationen als das Zentrum der
Entscheidungsfindung ansehen und sich daran halten werden. 
</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>Volker Reusing</i></div>
<div style="margin-bottom: 0cm;">
Möchten Sie etwas hinzufügen zu Ihrer
Vision der Verteidigung und zur Rolle, welche die NATO darin haben
sollte?</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>David Banks</i></div>
<div style="margin-bottom: 0cm;">
Ja, das Vereinigte Königreich sollte
seine Verteidigungsautonomie behalten. Was das für das Vereinigte
Königreich wirklich bedeutet, ist, dass wir uns zurückziehen aus
allen sechs Vereinbarungen im EU-Ministerrat, in welche unsere
Minister und Vertreter in den letzten 12 Monaten eingewilligt haben.
Es bedeutet auch, dass das Vereinigte Königreich nicht länger Teil
der Gemeinsamen Sicherheits- und Verteidigungspolitik (GSVP) sein
sollte. GSVP ist eine Politik eher als ein Output. Es ist mir
wichtig, das zu sagen, denn GSVP, darüber haben schon zu oft
gesprochen, wird oft fälschlich dargestellt als bloß ein Projekt
für Interventionen im Ausland, für polizeiartige Einsätze in den
Gewässern vor Ostafrika, für Intervention in Mali, und für
Intervention  andernorts in Ostafrika, und auch im Kosovo. Aber GSVP
ist viel mehr als das. Es ist eine Politik, welche wirklich
beherrschend fortschreitet in die nationalen Verteidigungspolitiken
der Mitgliedsstaaten. Und das wir orchestriert durch das Europäische
Sicherheits- und Verteidigungskolleg, welches eine Art Netzwerk von
europäischen Verteidigungsanalysten und Akademikern und hochrangigem
Verteidigungspersonal aus ganz Europa ist. Indem es heraus kommt aus
der Gemeinsamen Sicherheits- und Verteidigungspolitik, wird das
Vereinigte Königreich frei sein, über die gleichen Dinge ohne
unangemessenen Einfluss von Brüssel  und von der EU-Kommission und
von EU-Ministerrat zu  entscheiden. Das ist das erste. Das wird uns
zu einer unabhängigen Militärmacht machen, von welcher die meisten
Menschen in Großbritannien denken, dass wir diese bereits seien.
Aber das sind wir nicht, denn wir sind in jenen Strukturen, die ich
erwähnt habe. Natürlich gibt es weitere Ebenen und Strukturen der
Präsenz des Vereinigten Königreichs als einer Militärmacht. Das
Vereinigte Königreich wird sehr eng kooperieren mit all seinen
Nachbarn. Und nicht nur ich, sondern auch die Veterans for Britain,
ich bin absolut gewiss, dass die Mehrheit der britischen Bevölkerung
will, dass diese Zusammenarbeit innerhalb der NATO stattfindet. Und
den größten Teil Europas werden wir offensichtlich weiterhin als
unsere engsten Freunde ansehen. Und nicht ganz Europa, ich spreche
von dem Europa, was geht bis zum östlichen Rand der Europäischen
Union. Und dann haben wir innerhalb der NATO die Vereinigten Staaten.
Und das Vereinigte Königreich muss genauso nah bei den Vereinigten
Staaten und Kanada bleiben. Und wir haben eine Geheimdienststruktur,
zu welcher das Vereinigte Königreich beiträgt, mit dem Namen &#8222;Five
Eyes&#8220; (&#8222;fünf Augen&#8220;), und diese beinhaltet das Vereinigte
Königreich, die Vereinigten Staaten, Kanada, plus Australien und
Neuseeland. Da arbeiten fünf Länder geheimdienstlich sehr eng
zusammen und fast zeitgleich. Was auch immer z. B. entdeckt wird vom
neuseeländischen Geheimdienst, wird fast unverzüglich bei &#8222;Five
Eyes&#8220; eingespeist, und das gleiche gilt für das Vereinigte
Königreich, für Kanada und für den Rest. &#8222;Five Eyes&#8220; ist das
größte und vermutlich das fähigste Geheimdienstnetzwerk in der
Welt. Dies ist etwas, was uns helfen wird, auch unsere europäischen
Nachbarn zu unterstützen, so wie es bereits der Fall ist. Wir haben
also NATO, Europa, &#8222;Five Eyes&#8220;. Außerdem sollte das Vereinigte
Königreich mehr bilaterale Beziehungen außerhalb Europas aufbauen
mit einigen seiner befreundeten Länder. Es könnte Brasilien sein
oder Indien oder Japan. Das wird dem Vereinigten Königreich helfen,
ein freundschaftliches Verteidigungsnetzwerk aufzubauen, welches eine
Untermauerung für auswärtige Beziehungen und Handelsbeziehungen
bietet. Und auf diese Weise wird das Vereinigte Königreich nicht
anders sein als jedes andere Land, welches ähnliche Dinge tut. Es
ist wichtig für das Vereinigte Königreich,  global zu schauen, und
das ist eine Weise, wie es dies tun kann. Die Commonwealth &#8211;
Verbindungen zwischen dem Vereinigten Königreich und Kanada und mit
Australien und Neuseeland müssen natürlich formalisiert werden.
Derzeit sind diese Länder sehr nah auf eine psychologische Weise,
und es gibt eine unausgesprochene gegenseitige Verteidigung. Aber ich
denke, das sollte vielleicht mehr formalisiert und mehr aktiver
Austausch geschaffen werden. Ich denke, das beschreibt allgemein, wo
sich das Vereinigte Königreich befindet würde, mit sehr viel
positivem Europa und immer einem Sinn für europäische Verteidigung,
und wir werden weiterhin eine sehr aktive Rolle spielen, aber
unabhängig ohne jegliche verstrickende Gesetzgebung und Vorschriften
und Verpflichtungen, welche die Fähigkeit der britischen Regierung
zur Entscheidungsfindung entfernen und auf die individuellen Minister
übertragen. Ich denke das ist wichtig, denn das ist die einzige
Weise, wie wir all unsere Fähigkeiten voranbringen können zum Wohle
unserer Nachbarn in Europa und unserer Freunde in aller Welt. 
</div>
<div style="margin-bottom: 0cm;">
<br /></div>
<div style="margin-bottom: 0cm;">
<i>Volker Reusing</i></div>
<br />
<div style="margin-bottom: 0cm;">
Vielen Dank für das Interview.</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Eingestellt von
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/03434408347131459212' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/03434408347131459212' rel='author' title='author profile'>
<span itemprop='name'>UNSER-POLITIKBLOG  von Sarah und Volker</span>
</a>
</span>
</span>
<span class='post-timestamp'>
um
<meta content='http://unser-politikblog.blogspot.com/2017/12/david-banks-veterans-for-britain-zur-eu.html' itemprop='url'/>
<a class='timestamp-link' href='http://unser-politikblog.blogspot.de/2017/12/david-banks-veterans-for-britain-zur-eu.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2017-12-01T10:43:00+01:00'>10:43</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-136680834'>
<a href='https://www.blogger.com/post-edit.g?blogID=1000499990847558990&postID=6297087844021578563&from=pencil' title='Post bearbeiten'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=1000499990847558990&postID=6297087844021578563&target=email' target='_blank' title='Diesen Post per E-Mail versenden'><span class='share-button-link-text'>Diesen Post per E-Mail versenden</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=1000499990847558990&postID=6297087844021578563&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=1000499990847558990&postID=6297087844021578563&target=twitter' target='_blank' title='In Twitter freigeben'><span class='share-button-link-text'>In Twitter freigeben</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=1000499990847558990&postID=6297087844021578563&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='In Facebook freigeben'><span class='share-button-link-text'>In Facebook freigeben</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=1000499990847558990&postID=6297087844021578563&target=pinterest' target='_blank' title='Auf Pinterest teilen'><span class='share-button-link-text'>Auf Pinterest teilen</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://unser-politikblog.blogspot.com/2017/12/david-banks-veterans-for-britain-zur-eu.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Keine Kommentare:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Kommentar veröffentlichen</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=1000499990847558990&postID=6297087844021578563' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/1930376684-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://unser-politikblog.blogspot.de/2017/12/david-banks-veterans-for-britain-zu-eu.html' id='Blog1_blog-pager-newer-link' title='Neuerer Post'>Neuerer Post</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://unser-politikblog.blogspot.de/2017/11/interview-mit-werner-altnickel-warum.html' id='Blog1_blog-pager-older-link' title='Älterer Post'>Älterer Post</a>
</span>
<a class='home-link' href='http://unser-politikblog.blogspot.de/'>Startseite</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Abonnieren
<a class='feed-link' href='http://unser-politikblog.blogspot.com/feeds/6297087844021578563/comments/default' target='_blank' type='application/atom+xml'>Kommentare zum Post (Atom)</a>
</div>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'de' };
  </script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget HTML' data-version='1' id='HTML14'>
<h2 class='title'>Stoppt den Grundrechtsboykott</h2>
<div class='widget-content'>
<div class="change-embed-petition" data-petition-id="12075151"></div>
<script src="https://static.change.org/product/embeds/v1/change-embeds.js" type="text/javascript"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' target='configHTML14' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<span style="font-family:Georgia, serif;">"Die Freiheit einer Demokratie ist nicht sicher, wenn die Menschen das Wachstum privater Macht bis hin zu dem Punkt tolerieren, da sie stärker wir als der demokratische Staat selbst. Das ist in seiner Essenz faschistisch: wenn die Regierung zum Eigentum eines Individuums, einer Gruppe oder jeder anderen Form der Kontrolle durch private Mächte wird.(Franklin D. Roosevelt, US-Präsident, 1933-1945)</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>Islamischer Staat in Deutschland - Interview mit Ismail Tipi</h2>
<div class='widget-content'>
<iframe width="340" height="250" src="https://www.youtube.com/embed/xs1DtWq7vrg" frameborder="0" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' target='configHTML13' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Das Interview von Querdenken TV mit uns zur Strafanzeige in Den Haag</h2>
<div class='widget-content'>
<iframe width="340" height="250" src="https://www.youtube.com/embed/C8fotK07yDI" frameborder="0" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Interview mit Dr Robert Kahn CFR zum Staateninsolvenzverfahren</h2>
<div class='widget-content'>
<iframe width="340" height="250" src="https://www.youtube.com/embed/kg8VNozPCmw" frameborder="0" allowfullscreen></iframe>


(deutsch untertitel)
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<h2 class='title'>Verbrechen gegen die Menschlichkeit und Völkermord in Kanada ? - (deutsche Synchronfassung)</h2>
<div class='widget-content'>
<iframe width="340" height="250" src="https://www.youtube.com/embed/2coiSEJUNl0" frameborder="0" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'>Έκκληση στον ελληνικό πληθυσμό για μαρτυρίες</h2>
<div class='widget-content'>
<iframe width="340" height="250" src="//www.youtube.com/embed/s5fBVPihHMA?list=UUQIF6v2mBa9Uabj8bF38GEw" frameborder="0" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' target='configHTML11' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>Staateninsolvenz für die Welt Interview mit Jürgen Kaiser von Erlassjahr</h2>
<div class='widget-content'>
<iframe width="340" height="250" src="//www.youtube.com/embed/OCtixEw7gVA?list=UUQIF6v2mBa9Uabj8bF38GEw" frameborder="0" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Interview mit Seiner Exzellenz, Ricardo Patiño,dem Außenminister von Ecuador</h2>
<div class='widget-content'>
<iframe width="340" height="250" src="http://www.youtube.com/embed/ero3dymBbcs" frameborder="0" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Souveräner Schuldenschnitt ohne Währungsreform - aus der Reihe Macht und Menschenrechte</h2>
<div class='widget-content'>
<iframe width="340" height="250" src="http://www.youtube.com/embed/IAWkJjf0bsE" frameborder="0" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Die EU-Datenschutz-Grundverordnung als Zensurinstrument</h2>
<div class='widget-content'>
<iframe width="340" height="250" src="https://www.youtube.com/embed/aGREhB6ifjM" frameborder="0" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<div style="width:220px; height:150px;">
    <object type="application/x-shockwave-flash" data="http://swf.yowindow.com/yowidget3.swf" width="220" height="150">
    	<param name="movie" value="http://swf.yowindow.com/yowidget3.swf"/>
    	<param name="allowfullscreen" value="true"/>
    	<param name="wmode" value="opaque"/>
    	<param name="bgcolor" value="#FFFFFF"/>
    	<param name="flashvars" 
    	value="location_id=gn:2805753&amp;location_name=Wuppertal&amp;time_format=24&amp;unit_system=metric&amp;lang=de&amp;background=#FFFFFF&amp;copyright_bar=false"
    />
        <a href="http://WeatherScreenSaver.com?client=widget&amp;link=copyright"
        style="width:220px;height:150px;display: block;text-indent: -50000px;font-size: 0px;background:#DDF url(http://yowindow.com/img/logo.png) no-repeat scroll 50% 50%;"
        >Wetter Widget</a>
    </object>
</div>
<div style="width: 220px; height: 15px; font-size: 14px; font-family: Arial,Helvetica,sans-serif;">
	<span style="float:left;"><a target="_top" href="http://WeatherScreenSaver.com?client=widget&amp;link=copyright" style="color: #2fa900; font-weight:bold; text-decoration:none;" title="Wetter Widget">YoWindow.com</a></span>
	<span style="float:right; color:#888888;"><a href="http://yr.no" style="color: #2fa900; text-decoration:none;">yr.no</a></span>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<h2>Land des Adlers</h2>
<div class='widget-content'>
<img alt='Land des Adlers' height='262' id='Image8_img' src='http://2.bp.blogspot.com/-PpnuAYAdExY/TwL2O7ByIgI/AAAAAAAAAcA/6XeLNZniIuU/s350/Uno%2B095.jpg' width='350'/>
<br/>
<span class='caption'>Wenn im Land des Adlers die sprechenden Bläter an einem silbernen Faden hängen, dann wird die weibliche Kraft in Form von sprechenden Blättern den Präsidenten im Herzen berührt haben. Das wird Menschen, deren Wahrnehmung so verschoben ist, dass sie fast keine menschliche Gestalt mehr haben, in Raserei versetzen. Und sie waren so durcheinander, dass sie ihre eigenen Worte nicht  mehr verstanden. Man hörte das Getöse von Hufen, das goldene Pferd 3 Längen vor dem schwarzen, dem weißen und dem roten Pferd, auf gleicher Höhe mit ihm die 8 goldenen Fohlen, auf dem  Weg mit Herz dem Adler entgegen. Das goldene Pferd erreicht den Adler 5 Längen vor dem schwarzen, dem roten und dem weißen Pferd. Die goldenen Fohlen positionieren sich in allen 8 heiligen Richtungen um den Adler, sodass das schwarze, das rote und das weiße Pferd den Adler nicht mehr erreichen können. Und die Masken fallen, sodass alle erkennen. Es erschien der heilige Tänzer in allen 8 heiligen Richtungen beim Adler und unter den Menschen und fing an, wie wild zu tanzen, sodass der Adler seine Federn verlor. Und es kam ein großer Sturm auf, sodass die, die beim Adler standen, der Absicht nicht mehr ausweichen konnten. Und das Herz und  der Geist der Menschen ordneten sich neu, und glichen sich in Harmonie mit dem Adler und den Reifen aus, sodass die Menschen berührt waren. Das rote, das schwarze und das weiße Pferd verloren ihre Farben und ordneten sich unter den heiligen Richtungen ein.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' target='configImage8' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<div class='widget-content'>
<a href='http://thepeacefactory.org/'>
<img alt='' height='350' id='Image11_img' src='http://4.bp.blogspot.com/-qt-P8qah0r4/T3C1zVX0BXI/AAAAAAAAAdw/f101UjoUGVQ/s350/IraniansWeLoveYou1.jpg' width='247'/>
</a>
<br/>
<span class='caption'>Ronny, Tel Aviv"</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Image&widgetId=Image11&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image11"));' target='configImage11' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML32'>
<div class='widget-content'>
<script type="text/javascript" src="http://www.net-news-express.de/nne_roadrunner.php"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=HTML&widgetId=HTML32&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML32"));' target='configHTML32' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image12'>
<div class='widget-content'>
<a href='http://thepeacefactory.org/'>
<img alt='' height='333' id='Image12_img' src='http://1.bp.blogspot.com/-635Jc7BQGOE/T3C4OEFScPI/AAAAAAAAAd8/T2LVieRH6c4/s350/IraniansWeLoveYou2.jpg' width='350'/>
</a>
<br/>
<span class='caption'>Mittlerweile haben viele Iraner geantwortet</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Image&widgetId=Image12&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image12"));' target='configImage12' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Dieser Blog dient den Menschenrechten im Sinne von Uno-Resolution 53/144</h2>
<div class='widget-content'>
<a href='http://www2.ohchr.org/english/issues/defenders/docs/declaration/DeklarationGerman.pdf'>
<img alt='Dieser Blog dient den Menschenrechten im Sinne von Uno-Resolution 53/144' height='131' id='Image1_img' src='http://2.bp.blogspot.com/-zYYjqtSH3zc/TtEkjUmNpuI/AAAAAAAAAYo/Zf8YxaTgu4g/s175/Uno%2B032.jpg' width='175'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>Artikel 5 (1) Grundgesetz</h2>
<div class='widget-content'>
<span style="font-family:Verdana;"><span style="color:#000000;"><span style="font-size:-1;">(1)          Jeder hat das Recht, seine Meinung in Wort, Schrift und Bild frei zu äußern          und zu verbreiten und sich aus allgemein zugänglichen Quellen ungehindert          zu unterrichten. Die Pressefreiheit und die Freiheit der Berichterstattung          durch Rundfunk und Film werden gewährleistet. Eine Zensur findet          nicht statt.<br/></span></span></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' target='configText2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<div class='widget-content'>
<a href='http://info.kopp-verlag.de/hintergruende/deutschland/michael-grandt/-der-iwf-zerstoert-seit-jahrzehnten-die-sozialsysteme-interview-mit-sarah-luzia-hassel-reusing.html'>
<img alt='' height='170' id='Image2_img' src='http://4.bp.blogspot.com/_QEoHKS_tsgw/TQfKax7roBI/AAAAAAAAAE8/ZYa3xvluj6o/S226/Uno%2B049.jpg' width='226'/>
</a>
<br/>
<span class='caption'>Der IWF zerstört seit Jahrzehnten die Sozialsysteme&#171; &#8211; Interview mit Sarah Luzia Hassel-Reusing (bitte Bild anklicken zum  Interview beim Kopp-Verlag)</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<h2>ESM Klage von 30.06.2012  00.25 Uhr</h2>
<div class='widget-content'>
<a href='https://docs.google.com/viewer?a=v&pid=sites&srcid=ZGVmYXVsdGRvbWFpbnxidWVyZ2VycmVjaHRlbWVuc2NoZW5yZWNodGV8Z3g6NTgxOGQ1ZmQ4MmQ0MGIxOQ&pli=1'>
<img alt='ESM Klage von 30.06.2012  00.25 Uhr' height='47' id='Image10_img' src='http://3.bp.blogspot.com/-G3F9krI-tgE/T_BFT4YRp8I/AAAAAAAAAkI/lqMLNXgyfaw/s350/pdf-icon.gif' width='46'/>
</a>
<br/>
<span class='caption'>Verfassungsbeschwerden gegen die Zustimmungsgesetze zum Fiskalpakt, zur &#8222;kleinen Vertragsänderung&#8220; (Art. 136 Abs. 3 AEUV), zum Europäischen Stabilitätsmechanismus (ESM) sowie das ESMFinG, das Gesetz zur Änderung des Bundesschuldenwesengesetzes und gegen das StabMechG</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Image&widgetId=Image10&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' target='configImage10' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar section' id='sidebar-right-2-1'><div class='widget Feed' data-version='1' id='Feed6'>
<h2>HellasFrappe</h2>
<div class='widget-content' id='Feed6_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://feeds.feedburner.com/blogspot/IhFVK'>Wird geladen...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Feed&widgetId=Feed6&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed6"));' target='configFeed6' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed1'>
<h2>Bundesverfassungsgericht Newsfeed</h2>
<div class='widget-content' id='Feed1_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.bundesverfassungsgericht.de/rss/pressemitteilungen/'>Wird geladen...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Feed&widgetId=Feed1&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed1"));' target='configFeed1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed7'>
<h2>Net News Global</h2>
<div class='widget-content' id='Feed7_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.net-news-global.net/rss/rssfeed.xml'>Wird geladen...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Feed&widgetId=Feed7&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed7"));' target='configFeed7' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed10'>
<h2>Portal amerika21.de</h2>
<div class='widget-content' id='Feed10_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://amerika21.de/feed'>Wird geladen...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Feed&widgetId=Feed10&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed10"));' target='configFeed10' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed9'>
<h2>Hinter der Fichte</h2>
<div class='widget-content' id='Feed9_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://hinter-der-fichte.blogspot.com/feeds/posts/default'>Wird geladen...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Feed&widgetId=Feed9&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed9"));' target='configFeed9' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed8'>
<h2>Voltaire Netzwerk</h2>
<div class='widget-content' id='Feed8_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de'>Wird geladen...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Feed&widgetId=Feed8&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed8"));' target='configFeed8' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>Follower</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d1000499990847558990\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByNmMWZmZjIiByNjZmZmZjAqByMzODc2MWQyByNmZmZmZmY6ByNmMWZmZjJCByNjZmZmZjBKByM5ZDlkOWRSByNjZmZmZjBaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d6297087844021578563\x26origin\x3dhttp://unser-politikblog.blogspot.de/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d1000499990847558990\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByNmMWZmZjIiByNjZmZmZjAqByMzODc2MWQyByNmZmZmZmY6ByNmMWZmZjJCByNjZmZmZjBKByM5ZDlkOWRSByNjZmZmZjBaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d6297087844021578563\x26origin\x3dhttp://unser-politikblog.blogspot.de/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Blog-Archiv</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(13)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2017/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(2)</span>
<ul class='posts'>
<li><a href='http://unser-politikblog.blogspot.de/2017/12/david-banks-veterans-for-britain-zu-eu.html'>David Banks Veterans for Britain zu EU Armee und P...</a></li>
<li><a href='http://unser-politikblog.blogspot.de/2017/12/david-banks-veterans-for-britain-zur-eu.html'>David Banks (Veterans for Britain) zur EU-Armee un...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2017/11/'>
November
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2017/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2017/08/'>
August
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2017/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2017/04/'>
April
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(11)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2016/11/'>
November
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2016/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2016/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2016/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2016/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2016/03/'>
März
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(30)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2015/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2015/11/'>
November
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2015/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2015/09/'>
September
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2015/08/'>
August
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2015/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2015/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2015/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2015/04/'>
April
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2015/03/'>
März
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2015/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2015/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(33)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2014/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2014/11/'>
November
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2014/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2014/09/'>
September
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2014/08/'>
August
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2014/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2014/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2014/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2014/04/'>
April
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2014/03/'>
März
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2014/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2014/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(40)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2013/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2013/11/'>
November
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2013/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2013/09/'>
September
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2013/08/'>
August
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2013/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2013/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2013/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2013/04/'>
April
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2013/03/'>
März
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2013/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2013/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(50)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2012/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2012/11/'>
November
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2012/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2012/09/'>
September
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2012/08/'>
August
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2012/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2012/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2012/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2012/04/'>
April
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2012/03/'>
März
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2012/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2012/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(181)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2011/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2011/11/'>
November
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2011/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2011/09/'>
September
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2011/08/'>
August
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2011/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2011/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2011/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2011/04/'>
April
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2011/03/'>
März
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2011/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(33)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2011/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>(166)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2010/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2010/11/'>
November
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2010/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(46)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2010/09/'>
September
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2010/08/'>
August
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2010/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2010/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2010/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2010/04/'>
April
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2010/03/'>
März
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2010/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2010/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2009/'>
2009
</a>
<span class='post-count' dir='ltr'>(5)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://unser-politikblog.blogspot.de/2009/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList1'>
<h2>Linkliste und Jungle Drum Radio</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.youtube.com/user/UNSERPOLITIKBLOG'>UNSER-POLITIKBLOG TV</a></li>
<li><a href='http://http://www.jungle-drum.de/'>Jungle Drum Radio</a></li>
<li><a href='http://sites.google.com/site/buergerrechtemenschenrechte'>Bürgerrechte Menschenrechte</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' target='configLinkList1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</td>
<td class='columns-cell'>
<div class='sidebar section' id='sidebar-right-2-2'><div class='widget Feed' data-version='1' id='Feed3'>
<h2>Alles Schall und Rauch</h2>
<div class='widget-content' id='Feed3_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://feeds.feedburner.com/SchallUndRauch'>Wird geladen...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Feed&widgetId=Feed3&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed3"));' target='configFeed3' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed5'>
<h2>chartophylakeion tou polemou</h2>
<div class='widget-content' id='Feed5_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://feeds.feedburner.com/Apxwn'>Wird geladen...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Feed&widgetId=Feed5&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed5"));' target='configFeed5' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed2'>
<h2>IKNews</h2>
<div class='widget-content' id='Feed2_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.iknews.de/feed/'>Wird geladen...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Feed&widgetId=Feed2&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed2"));' target='configFeed2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<div class='widget-content'>
<a href='http://www.net-news-global.de/'>
<img alt='' height='118' id='Image7_img' src='http://2.bp.blogspot.com/-qsqloUu5Aj0/TsomH-aKvQI/AAAAAAAAAVo/ac2a4B4i4OI/s226/nng_new_header_200.gif' width='200'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' target='configImage7' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar section' id='sidebar-right-3'><div class='widget Profile' data-version='1' id='Profile1'>
<h2>Impressum + Disclaimer</h2>
<div class='widget-content'>
<a href='https://www.blogger.com/profile/03434408347131459212'><img alt='Mein Bild' class='profile-img' height='60' src='//3.bp.blogspot.com/-6NV2CZDv0gU/Ts4427Ir9FI/AAAAAAAAAXU/tmGg9b5PN5Q/s80/2005_0122BilderKanada0047.JPG' width='80'/></a>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-name-link g-profile' href='https://www.blogger.com/profile/03434408347131459212' rel='author' style='background-image: url(//www.blogger.com/img/logo-16.png);'>
UNSER-POLITIKBLOG  von Sarah und Volker
</a>
</dt>
<dd class='profile-textblock'>Impressum
Dies ist eine vollständig non-profit Internetseite von Sarah Luzia Hassel-Reusing und Volker Reusing, Thorner Str. 7, 42283 Wuppertal (Deutschland). 
Haftungsausschluss 
Da die Seitenelemente bei blogger.com nur 1.200 Zeichen erlauben, verweisen wir bzgl. des Disclaimers sinngemäß auf den Disclaimer unserer Menschenrechtsinternetseite http://sites.google.com/site/buergerrechtemenschenrechte/impressum-disclaimer 
Inhalte:
Siehe Disclaimer unserer Menschenrechtsinternetseite mit folgenden Ergänzungen: Soweit auf diesem Blog Rechtsauffassungen oder politische Auffassungen geäußert werden, geben diese nach bestem Wissen und Gewissen die Ansicht der im Impressum genannten Personen wieder. Gastbeiträge sind mit dem V.i.S.d.P. des jeweiligen Autors gekennzeichnet und stehen inhaltlich in dessen Verantwortung. Namentlich gekennzeichnete Beiträge spiegeln nicht unbedingt die Meinung der im Impressum genannten Personen wieder. 
Urheberrechtliche Hinweise, Links und Rechtswirksamkeit des Haftungsausschlusses: 
siehe Disclaimer unser Menschenrechtsinternetseite</dd>
</dl>
<a class='profile-link' href='https://www.blogger.com/profile/03434408347131459212' rel='author'>Mein Profil vollständig anzeigen</a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' target='configProfile1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Seiten</h2>
<div class='widget-content'>
<ul>
<li>
<a href='http://unser-politikblog.blogspot.de/'>Startseite</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' target='configPageList1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Beliebte Posts</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://unser-politikblog.blogspot.de/2017/11/eu-armee-souveranitat-fur-eu-und.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/proxy/kCU-kcIyfj12j3hK8kW1FUL8Nn7jM2WmRFqB6oZQ3498GO1w_7rXUYWsIIwIzU2HCUip6gjaJ-qwwtES8yZIOopW-Rg=w72-h72-n-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='http://unser-politikblog.blogspot.de/2017/11/eu-armee-souveranitat-fur-eu-und.html'>EU-Armee, Souveränität für EU und Weltmacht Frankreich ?</a></div>
<div class='item-snippet'> EU-Armee, Souveränität für EU und Weltmacht Frankreich ? - Interview mit Niki Vogt zur Macron-Rede vom Tag der Diplomaten     Unser Politik...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://unser-politikblog.blogspot.de/2017/11/interview-mit-werner-altnickel-warum.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/proxy/4B4w4aeMYS-NT3S7JmDAnQywWPD7kFtpNYXbj8rOanzRif803UloctbM7RP2JshAYk1OmyFCLO6nI1ApeDzPz_HbP7g=w72-h72-n-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='http://unser-politikblog.blogspot.de/2017/11/interview-mit-werner-altnickel-warum.html'>Interview mit Werner Altnickel: Warum wurde sein Youtube-Kanal gelöscht? </a></div>
<div class='item-snippet'> Unser Politikblog | 16.11.2017      Werner Altnickel ist Träger des Deutschen Solarpreises, langjähriges Mitglied bei Bündnis90/Die Grünen ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://unser-politikblog.blogspot.de/2011/01/blog-post.html' target='_blank'>
<img alt='' border='0' src='http://3.bp.blogspot.com/_QEoHKS_tsgw/TTgrlg6RS8I/AAAAAAAAAIU/aWVi9GIodoY/w72-h72-p-k-no-nu/5f08aea8bd.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://unser-politikblog.blogspot.de/2011/01/blog-post.html'>Heute Abend 19.00 Uhr  ist es  so weit.  Volker Reusing geht mit Teil 2   "Macht und Menschenrechte" auf Sendung bei  NN-Radio</a></div>
<div class='item-snippet'>.27.Januar 2011 | Unser Politikblog     Volker Reusing  Heute Abend  1 9 .00 Uhr&#160; ist es&#160; so weit.&#160;  Volker Reusing  geht mit Teil 2 &#160; &quot...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://unser-politikblog.blogspot.de/2017/12/david-banks-veterans-for-britain-zur-eu.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/proxy/Uc-ORnqrm5SLJ_aamX7PsMJL9NTd5m_VBFt-mJPKXt2_J0RSPC2NaXEWM_Cs0lT60E2Z80hPsKSUJucY4wv8BTbZncQ=w72-h72-n-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='http://unser-politikblog.blogspot.de/2017/12/david-banks-veterans-for-britain-zur-eu.html'>David Banks (Veterans for Britain) zur EU-Armee und PESCO</a></div>
<div class='item-snippet'> Unser Politikblog | 01.12.2017     Am 13.11.2017 haben die Außen- und Verteidigungsminister der von 23 der 28 EU-Mitgliedsnationen eine Stä...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://unser-politikblog.blogspot.de/2013/11/wie-man-europa-zum-schweigen-bringt.html' target='_blank'>
<img alt='' border='0' src='http://3.bp.blogspot.com/-e3JahiTiB3k/Un0YC0bkOGI/AAAAAAAAA8g/jUuAxvqZjUk/w72-h72-p-k-no-nu/170px-Viviane_Reding_at_the_World_Economic_Forum.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://unser-politikblog.blogspot.de/2013/11/wie-man-europa-zum-schweigen-bringt.html'>Wie man Europa zum Schweigen bringt - Eine Datenschutzverordnung, die keine ist,Taucht unter Vorwand des NSA-Skandals wieder auf !</a></div>
<div class='item-snippet'> &#160; Wie unabhängig ist die EU-Kommission von Bilderberg und Think Tanks ?     Unser Politikblog | 08.November 2013     Es war ja eigentlich d...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://unser-politikblog.blogspot.de/2009/12/bahnbrechendes-urteil-aus-lettland.html'>bahnbrechendes Urteil aus Lettland - Grundrechte vorrangig vor EU und IWF</a></div>
<div class='item-snippet'>bahnbrechendes Urteil aus Lettland - Grundrechte vorrangig vor EU und IWF  lettisches Bundesverfassungsgericht verändert die Welt Presseerkl...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://unser-politikblog.blogspot.de/2011/04/der-fisch-von-lothar-streblow_14.html' target='_blank'>
<img alt='' border='0' src='https://lh5.googleusercontent.com/proxy/VWzxF36ReevRfgzR6A6kRUJWra0_QMqWz2d0G6XzejYL6Dr2zih70-hm7CUa-RgsIX2kVXfW-OvqyX141ZwIFVZUC6s=w72-h72-n-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='http://unser-politikblog.blogspot.de/2011/04/der-fisch-von-lothar-streblow_14.html'>Der Fisch von Lothar Streblow</a></div>
<div class='item-snippet'>Von petrapez  | 14.April 2011 Radio Utopie   Radio Utopie präsentiert heute seinen geneigten Lesern ein  utopisches Hörspiel, das mit dem Hö...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://unser-politikblog.blogspot.de/2010/04/vortrag-von-prof-dr-jean-ziegler-in.html'>Vortrag von Prof. Dr. Jean Ziegler in Rüsselsheim am 25.03.2010 - Teil 1</a></div>
<div class='item-snippet'>Vortrag von Prof. Dr. Jean Ziegler im Rahmen der Reihe &quot;auf der Suche nach Grundwerten&quot; der Buchhandlung Jansen, gefilmt von &quot...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://unser-politikblog.blogspot.de/2017/04/konnektivitat-und-diffusion-der-macht.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-i6fVc8fC3aA/WPPqkThZgBI/AAAAAAAABZY/WCP7nfqWbVYLRgH5vM2AzeRkV5ntEFR1wCEw/w72-h72-p-k-no-nu/de96f583b2.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://unser-politikblog.blogspot.de/2017/04/konnektivitat-und-diffusion-der-macht.html'>Konnektivität und Diffusion der Macht &#8211; Verfassungsbeschwerde gegen EU-Datenschutz-Grundverordnung  eingereicht</a></div>
<div class='item-snippet'> 16.04.2017 | Unser Politikblog       Sarah Luzia Hassel-Reusing (c)      An die Presse    mit der Bitte um Veröffentlichung   Meinungsfreih...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://unser-politikblog.blogspot.de/2014/02/wiederholung-der-sendung-libyen-uran.html' target='_blank'>
<img alt='' border='0' src='http://3.bp.blogspot.com/-1dZ7ueTld2I/Uw9BAXvhgHI/AAAAAAAAA_Y/kJy4yfqFTu4/w72-h72-p-k-no-nu/nato-jungle.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://unser-politikblog.blogspot.de/2014/02/wiederholung-der-sendung-libyen-uran.html'>Wiederholung der Sendung &#8222;Libyen, Uran und Völkerrecht&#8220;</a></div>
<div class='item-snippet'> Macht und Menschenrechte am Donnerstag, den 27.02.2014 auf Jungle Drum Radio  -   diesmal mit einer Wiederholung der Sendung &#8222;Libyen, Uran ...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget Image' data-version='1' id='Image6'>
<div class='widget-content'>
<a href='http://nachrichtenagentur.radio-utopie.de/'>
<img alt='' height='104' id='Image6_img' src='http://3.bp.blogspot.com/-RGS7M86aZZA/TtEoGtE5CgI/AAAAAAAAAY0/guHJ7OZeItg/s760/ru_logo.jpg' width='760'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' target='configImage6' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-3'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<a href="http://www.net-news-express.de" target="_blank"><img style="border:0px solid black;" src="http://www.net-news-express.de/images/promo/lay_out_NNE_final_banner_small4embed_09.jpg" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-2'><div class='widget Subscribe' data-version='1' id='Subscribe1'>
<div style='white-space:nowrap'>
<h2 class='title'>http://unser-politikblog.blogspot.comAbonnieren von</h2>
<div class='widget-content'>
<div class='subscribe-wrapper subscribe-type-POST'>
<div class='subscribe expanded subscribe-type-POST' id='SW_READER_LIST_Subscribe1POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Posts
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=http%3A%2F%2Funser-politikblog.blogspot.com%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=http%3A%2F%2Funser-politikblog.blogspot.com%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='http://unser-politikblog.blogspot.com/feeds/posts/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe1POST' onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Posts
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div class='subscribe-wrapper subscribe-type-PER_POST'>
<div class='subscribe expanded subscribe-type-PER_POST' id='SW_READER_LIST_Subscribe1PER_POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Kommentare
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=http%3A%2F%2Funser-politikblog.blogspot.com%2Ffeeds%2F6297087844021578563%2Fcomments%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=http%3A%2F%2Funser-politikblog.blogspot.com%2Ffeeds%2F6297087844021578563%2Fcomments%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='http://unser-politikblog.blogspot.com/feeds/6297087844021578563/comments/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe1PER_POST' onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Kommentare
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div style='clear:both'></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Subscribe&widgetId=Subscribe1&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Subscribe1"));' target='configSubscribe1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-3'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Footer'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Design "Einfach". Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1000499990847558990&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3577707566-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>